login about faq

I have followed the instructions and got the relevant confirmation from the system that the dll's are registered. I have checked that both system and iusr have at least read permissions to where the dll's are located yet I still get the message;

Microsoft VBScript runtime error '800a01ad' ActiveX component can't create object /test/test.asp, line 7

Support suggested that they were not registered so I unregstered them, rebooted and tried again, still got the message :-(

Please does anyone have any thoughts suggestions as I have an indent in the wall near my computer from banging my head against it

asked Oct 10 '12 at 08:54

Greety67's gravatar image

Greety67
1111


Your answer
toggle preview

Follow this question

By Email:

Once you sign in you will be able to subscribe for any updates here

By RSS:

Answers

Answers and Comments

Markdown Basics

  • *italic* or __italic__
  • **bold** or __bold__
  • link:[text](http://url.com/ "title")
  • image?![alt text](/path/img.jpg "title")
  • numbered list: 1. Foo 2. Bar
  • to add a line break simply add two spaces to where you would like the new line to be.
  • basic HTML tags are also supported

Tags:

×64
×32
×17
×4
×1

Asked: Oct 10 '12 at 08:54

Seen: 2,281 times

Last updated: Oct 10 '12 at 10:34

powered by OSQA