login about faq

Hi There, I am using VS2013 Express. I am getting error ...The specified module cannto be found. I have tried x86 and x62 configurations. Moved dll files from c: to path of where project resides. Also "unblocked" dll files from file protperies. rebooted the entire OS without any effect: I also installed the Visual Studio 2013 C++ runtime for 6x4 and x86.

Error occurs before the following line in my code: Chilkat.Gzip ggzip = new Chilkat.Gzip(); (I have added resource to my application also and have included it in the .cs file "using Chilkat;" No syntex erros occuring when i build. Can you help!!

asked Sep 01 '14 at 08:45

pforan's gravatar image

pforan
12


link

answered Sep 01 '14 at 08:48

chilkat's gravatar image

chilkat ♦♦
11.8k316358421

solution above did not work. what worked was loaded the 4.0 dll into a 4.5 workspace.

(Sep 01 '14 at 11:15) pforan
Your answer
toggle preview

Follow this question

By Email:

Once you sign in you will be able to subscribe for any updates here

By RSS:

Answers

Answers and Comments

Markdown Basics

  • *italic* or __italic__
  • **bold** or __bold__
  • link:[text](http://url.com/ "title")
  • image?![alt text](/path/img.jpg "title")
  • numbered list: 1. Foo 2. Bar
  • to add a line break simply add two spaces to where you would like the new line to be.
  • basic HTML tags are also supported

Tags:

×1

Asked: Sep 01 '14 at 08:45

Seen: 556 times

Last updated: Sep 01 '14 at 11:15

Related questions

powered by OSQA